Updated to work with XFCE 4.12, will not work with XFCE 4.10 anymore
[bg-scripts] / .gitignore
2012-09-01 James Buntongitignore file