Make it clear that ruby1.8 is required
authorJames Bunton <jamesbunton@delx.net.au>
Tue, 5 Nov 2013 10:18:37 +0000 (21:18 +1100)
committerJames Bunton <jamesbunton@delx.net.au>
Tue, 5 Nov 2013 10:18:37 +0000 (21:18 +1100)
ruby/path.cgi

index ac9054f..3d6cf29 100755 (executable)
@@ -1,4 +1,4 @@
-#!/usr/bin/ruby
+#!/usr/bin/ruby1.8
 
 require 'proxy.rb'
 host = ENV["HTTP_HOST"]