Compatibility with Gnome 3.38
-rw-r--r-- 697 PKGBUILD
-rw-r--r-- 1202 extension.js
-rw-r--r-- 215 metadata.json